A

Anonymous

Гость
Который раз замечаю, что при загрузке этого сайта комп начинает усиленно чегото читать на жестком диске. Окошко подвисает при этом минут на пять. На рабочем столе приэтом образуется хтмл файл под именем СКРИПТ и какието цифры. Что сие значит? Вы чего, пароли сканируете у посетителей или номера ткредиток? Ни на одной другой странице такого не наблюдал.
 

zavr

Администратор сайта
24.04.2002
2 383
1
1 863
Москва
www.cefiro.ru
Автомобиль
Volvo V90 СС
Рррома сказал(а):
Который раз замечаю, что при загрузке этого сайта комп начинает усиленно чегото читать на жестком диске. Окошко подвисает при этом минут на пять. На рабочем столе приэтом образуется хтмл файл под именем СКРИПТ и какието цифры. Что сие значит? Вы чего, пароли сканируете у посетителей или номера ткредиток? Ни на одной другой странице такого не наблюдал.
да, мой скриптик сканирует номера кредиток и пароли. Я сейчас работаю над новой версией скрипта, хочу его сделать совсем незаметным - чтобы и на десктоп ничего не выкладывал и в тоже время пароли воровал. Но что-то туго пока, Микрософт все щели закрывает.

Просьба:
1. сказать каким броузером смотришь
2. сказать какие сервис-паки на него установлены
3. разрешён ли javascript в установках броузера
4. на каких страницах такое происходит (только форум, все кроме форума, все)
99. писать такие темы в "Курилку"
 
A

Anonymous

Гость
На служебном коппе такая же хрень..
винт начинает дрюкать чего-то, ждал 10 мин. жатем прервал...
удалил коки, темпы и т.п. тоже самое, так что теперь (после обновления)
я не могу со своего компа сей нужный сайт лицезреть, приходится коллег выгонять...

- Win2KPro (без паков)
- IE 5.00.2920.0000

Дома на XP все ОК!?

Я думал это у меня одного, вот смотрю еще люди страдают
 

zavr

Администратор сайта
24.04.2002
2 383
1
1 863
Москва
www.cefiro.ru
Автомобиль
Volvo V90 СС
Anonymous сказал(а):
- Win2KPro (без паков)
- IE 5.00.2920.0000

Дома на XP все ОК!?
а вот и ответ .......... собсно ....
срочно ставить SP3 для W2000 и переходить на IE5.5 хотя бы ...
 

komaroff

Заслуженный Цефировод
31.07.2002
1 522
0
1 861
Владивосток
www.vladavto.ru
короче я тоже все перепробовал , тормозит только главная страница , попробуйте сделать так , ( во всяком случае у меня после этого заработало нормально) входить нужно не на главную страницу а , сразу на страницу форумов , сделайте после входа в на форумы закладку в "избранном",
и тогда все будет нормально , на старом месте сайта у меня была такая-же фигота ,я уже все перепробовал , заменил и программный модем на аппаратный ,
стало тормозить меньше , я думал он , но после переезда , с загрузкой с главной страницы опять стал курдлячить винт , притом я у себя естественно ничего в настройках не менял , поставил закладку на форумах , и все ОК , летает как и было , притом "пирожки" не удалял, и TEMP-ы тоже
 

zavr

Администратор сайта
24.04.2002
2 383
1
1 863
Москва
www.cefiro.ru
Автомобиль
Volvo V90 СС
блин, я уж думал это у всех закончилось ... :(
подозрения остались только на скрипт меню, постараюсь снова "освежить" все свои изыскания на сей счёт и что-нибудь предпринять.
 

Dormidont

Цефирядник
03.09.2002
81
0
61
Ну не знаю коллеги, у меня все нормально, хотя винда без сервис паков и ИЕ тот что с вин 2000 идет...