Jivchic

Цефирянин
22.01.2011
363
0
361
Кыргызстан, Бишкек
caxa.25rus сказал(а):
а кто может на фото показать датчики распредвала, вплане где они находятся

фотки нету, может поможет:
 

ТАХ

Заслуженный Цефировод
15.05.2008
5 312
0
1 861
новосибирск
caxa.25rus сказал(а):
а кто может на фото показать датчики распредвала, вплане где они находятся
вот:
Электронные каталоги NISSAN [CA33] CEFIRO (12/1998 - 12/2002) ГРУППА ЗАПЧАСТЕЙ ДВИГАТЕЛЬ, ТОПЛИВНО-ВОЗДУШНАЯ СИСТЕМА (ТРАМБЛЁР) Схема 1 из 2 http://www.japancats.ru/nissan/Parts.as ... %D0%B7%202



caxa.25rus сказал(а):
от другой машины, прикуривал?, когда авто запускал?
 

ТАХ

Заслуженный Цефировод
15.05.2008
5 312
0
1 861
новосибирск
caxa.25rus сказал(а):
прикуривал не от машины, а просто от аккумулятора.
вопрос к тому, что во время пуска могло сгореть ЭБУ? так же сть предохранители под капотом, в общем проверить стоит
 

maks30

Цефирядник
15.04.2009
284
0
61
ТАХ сказал(а):
caxa.25rus сказал(а):
прикуривал не от машины, а просто от аккумулятора.
вопрос к тому, что во время пуска могло сгореть ЭБУ? так же сть предохранители под капотом, в общем проверить стоит
Да,у меня при прикуривании сгорел предохранитель под капотом на 140 ампер.Но машина потом завелась,на аварийном режиме.
 

leganik

Цефирёнок
05.06.2012
17
0
11
caxa.25rus сказал(а):
Всем привет. Ездил на своей цефире проблем не знал. Поехал в гости в другой город, а там - 43 лупануло ночью. С утра машина незавелась, тока аккум посадил. Поставил аккум на зарядку, машину в теплый бокс на сутки. В итоге еле завел, стартером очень долго маслать пришло. Приехал домой, на утро машина не заводится. Стартер крутит А толку никакого,стрелка на спидометре прыгает. Ну все думаю стартер спалил. Купил новый-итог тот же, не заводится. НЕТ ИСКРЫ. Свечи выкручиваю-мокрые,дополнительную массу кинул на стартер толку нет. Когда выкручиваю передние свечи вроде вроде начинает заводится,выхлоп из колодцев проскакивает,но потом опять не схватывает. Вкручиваю свкчи, заваожу,схватывает первые секунд 30 и все,опять в холостую гоняет. До этго ничего не менял, проблем никаких не было, по диагностике все датчики впорядке. на улице уже плюс а она все равно молчит. Подобного много в теме, но с этими советами проблема не уходит. Искры нет.
всем привет, однажды столкнулся с подобной проблемой и крутили и показания снимали, ничего не помогало, потом местный электрик плеснул со шприца тормозухи в каждый горшок и она завелась с полпинка
 

White Shark

Цефирянин
13.04.2006
358
0
361
Подольск
aazaharov сказал(а):
Вообщем сегодня решил проблему. На катушках не было плюса. А на форсунках он был. Судя по всему где-то провод отвалился. Дабы не искать где, заколхозили проводок от плюса форсунки к плюсу катушки. Завелась. Поехали! :D
Всем доброго вечера. Свою похожую ситуацию решил именно таким образом. В один прекрасный день Cefiro A33 2.0 AT не завелась. Стартер крутит, искры нет. По многочисленным советам в этом форуме снял стартер, отвез на диагностику, был послан со словами "стартер абсолютно исправен", поставил его назад и начал чесать репу. Самдиагностика "педальным методом" по секундомеру показала 0000. Скрепкой между 1 и 8 на диагностическом не запустилась. На всякий случай заменил ДКВ, что на корзине сцепления, 3600 руб и без результата. Вынул мозги (ECM) движка, думая, что сгорели, хотя паленым не пахло. Разобрал, горелого не увидел, поставил назад. Замер напряжения на катушках показал, что постоянного +12В на красном проводе катушек нет, а на форсунках на красном +12В есть. Тестером прозвонил контакты реле ECM до красного провода на катушках. Контакт есть, но напряжение при включенном зажигании 0.2В всего. Не понятно. Проверил само реле ECM (есть в мануале метод), тоже все в порядке. Пришлось таки взять +12В с форсунок на катушки. Завелась сразу, но после первого запуска пришлось поддерживать педалью. Новый запуск - обороты к 1500 и работает без педали. Прогрел до около-рабочей температуры, обороты 1100 и не падают, даю дроссель до 4000 - обороты падают как-то ступенчато. ИМХО, нужно обучать КХХ или он неисправен.
Вот теперь думаю, что нехорошо это, колхозить провода от форсунок к катушкам, но найти причину я не смог. Думал, что это конденсатор (ingition condenser), но найти его у себя не смог, да и не может он заблокировать зажигание, кажется.
Из сигналок стоят Starline A8 в связке с Black Bug BT-71L. Блокировки сигналки отключил, раезльтат не было. С black bug не разобрался, как отключить его блокировки.
Вобщем, если кто победил похожую проблему, дайте знать, как.
 

White Shark

Цефирянин
13.04.2006
358
0
361
Подольск
White Shark сказал(а):
ИМХО, нужно обучать КХХ или он неисправен.
Вобщем, после нескольких запусков и прогрева мотора, все обучилось самостоятельно и без моего участия.
 

airaleais

Цефирядник
08.12.2011
61
0
61
При включенном зажигании, т.е. когда двигатель стоит и стартер не крутит всегда должен быть плюс 12 на катушке?
 

gavrilov

Модератор
10.12.2007
3 381
4
1 863
53
Иркутск
Да. Положение "зажигание" или "стартер", питание на катушки подаётся через реле ЕСМ
После поворота на "выкл" ,питание снимается не сразу, а через несколько сек. - слышно как щёлкает реле "ЕСМ"
 

dzhon

Пока больше читатель
05.02.2018
1
0
1
снимите крышку трамблера. покрутите стартером, бегунок вращается?
 

BuRViK

Цефирёнок
09.10.2014
45
0
11
33
Ангарск
Вот и у меня искра пропала. Без объявления войны. Ехал, заглох на светофоре, завёлся, метров через сто во дворе заглох и не завёлся. Стартер еле крутил. Отбуксировали в свой двор, зарядил аккум- всё также крайне вяло крутит. Сменил стартер- стал крутить чуть бодрее, но точно не с нормальной скоростью. Прошло время (около месяца)- нашёл гараж. Выкрутил свечи- колено крутится без заеданий трещёткой. Ещё раз зарядил аккум- бодро крутит, вкрутил свечи, накинул катушки- всё так же бодро крутит, но даже не пытается схватить. Свечи мокрые. Подкинул tecu 3- ошибка 1320. Но я по весне менял свечи и катушки на новые.
 

gavrilov

Модератор
10.12.2007
3 381
4
1 863
53
Иркутск
Массу АКБ - двигатель проверь/замени
 

BuRViK

Цефирёнок
09.10.2014
45
0
11
33
Ангарск
Массу АКБ - двигатель проверь/замени
Проверил и на всякий случай заменил- нет результата. Кинул минус на стартер- то же самое.
Upd. Экспериментировал с массами. Оставил только на стартере- завёлся.
 
Последнее редактирование: